Neue Antwort schreiben 
 
Themabewertung:
  • 6 Bewertung(en) - 4.5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Der Hardware-Friedhof für defekte und ausrangierte Geräte
Coburg-M Offline
Der mit MS-Dos 6.22

Beiträge: 9.541
Registriert seit: Aug 2008
Beitrag #3911
RE: Der Hardware-Friedhof für defekte und ausrangierte Geräte
(14.02.2020 16:07)Benjamin92 schrieb:  
(14.02.2020 09:36)Dirk schrieb:  Uii. Defekte Prozessoren sind echt selten.

Bei Sockel A nicht ;)

Der Pentium 3 war auch nicht vor Montagefehlern geschützt. Eher wars noch trickiger, da nen Kühlkörper ohne Kollateralschäden draufzubauen. Da fand ich die Idee beim AMD Athlon / Duron / Sempron mit den 4 Schaumstoffpöbbeln bedingt besser. Bei der Montage lag der Kühlkörper noch nicht komplett auf dem Die auf. Die Pöbbel waren zwar weich, aber hatten genug Kraft, nen Standardkühlkörper noch auf Abstand zu halten. Trotzdem hats ned immer gut funktioniert. Trotzdem leben die beiden Keramikdurons noch. Den Athlon 1600 hat das Zeitliche gesegnet. Üblicher Kantenfraß am Die.

:oO3: :oO3:
Internet Explorer 3.02, 16 und 32 Bit
Mei Fratzenbuchseite
Meine Seite beim schwulen Einwohnermeldeamt
Download Internet Exploder Trollface Icon here
14.02.2020 17:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Hobbybastler x2 Offline
Posting Freak

Beiträge: 1.008
Registriert seit: Aug 2018
Beitrag #3912
RE: Der Hardware-Friedhof für defekte und ausrangierte Geräte
Dell Optiplex 390 PC

Scheint wohl das Mainboard kaputt zu sein, nach der Installation der Grafikkarte bzw nach dem Neustart gibt das Gerät nach dem Boot kein Bild mehr von sich.
Grafikkarte ausgebaut um die OnBoard Karte zu verwenden, Bild bleibt da dauerhaft schwarz.
Echt schade.

Glaub da ist ein I7-2400 drin mit 2 x 4GB Ram, Crucial BX500 120GB sowie DVD Brenner und ne LowProfile GT9400 Grafikkarte.

[Bild: AchievementChris.png]
Gestern 22:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Fuexline Offline
Euer Gott und Mittelpunkt

Beiträge: 4.940
Registriert seit: Aug 2012
Beitrag #3913
RE: Der Hardware-Friedhof für defekte und ausrangierte Geräte
(Gestern 22:22)Hobbybastler x2 schrieb:  Dell Optiplex 390 PC

Scheint wohl das Mainboard kaputt zu sein, nach der Installation der Grafikkarte bzw nach dem Neustart gibt das Gerät nach dem Boot kein Bild mehr von sich.
Grafikkarte ausgebaut um die OnBoard Karte zu verwenden, Bild bleibt da dauerhaft schwarz.
Echt schade.

Glaub da ist ein I7-2400 drin mit 2 x 4GB Ram, Crucial BX500 120GB sowie DVD Brenner und ne LowProfile GT9400 Grafikkarte.

Ram getestet?

Meine Main Geräte

Gestern 22:25
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Hobbybastler x2 Offline
Posting Freak

Beiträge: 1.008
Registriert seit: Aug 2018
Beitrag #3914
RE: Der Hardware-Friedhof für defekte und ausrangierte Geräte
(Gestern 22:25)Fuexline schrieb:  
(Gestern 22:22)Hobbybastler x2 schrieb:  Dell Optiplex 390 PC

Scheint wohl das Mainboard kaputt zu sein, nach der Installation der Grafikkarte bzw nach dem Neustart gibt das Gerät nach dem Boot kein Bild mehr von sich.
Grafikkarte ausgebaut um die OnBoard Karte zu verwenden, Bild bleibt da dauerhaft schwarz.
Echt schade.

Glaub da ist ein I7-2400 drin mit 2 x 4GB Ram, Crucial BX500 120GB sowie DVD Brenner und ne LowProfile GT9400 Grafikkarte.

Ram getestet?

:D
Hab aber kein Stick und keine CD wo ich Memtest drauf klatschen kann :D

Edit:
Hab noch Rohlinge da aber müsste die OnBoard nicht auch anspringen, wenn der RAM defekt sein soll?
Bei der GT9400 geht der ja an

[Bild: AchievementChris.png]
(Dieser Beitrag wurde zuletzt bearbeitet: Gestern 22:30 von Hobbybastler x2.)
Gestern 22:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Fuexline Offline
Euer Gott und Mittelpunkt

Beiträge: 4.940
Registriert seit: Aug 2012
Beitrag #3915
RE: Der Hardware-Friedhof für defekte und ausrangierte Geräte
(Gestern 22:26)Hobbybastler x2 schrieb:  
(Gestern 22:25)Fuexline schrieb:  
(Gestern 22:22)Hobbybastler x2 schrieb:  Dell Optiplex 390 PC

Scheint wohl das Mainboard kaputt zu sein, nach der Installation der Grafikkarte bzw nach dem Neustart gibt das Gerät nach dem Boot kein Bild mehr von sich.
Grafikkarte ausgebaut um die OnBoard Karte zu verwenden, Bild bleibt da dauerhaft schwarz.
Echt schade.

Glaub da ist ein I7-2400 drin mit 2 x 4GB Ram, Crucial BX500 120GB sowie DVD Brenner und ne LowProfile GT9400 Grafikkarte.

Ram getestet?

:D
Hab aber kein Stick und keine CD wo ich Memtest drauf klatschen kann :D

Kaum verdient er mal n bisschen Asche schmeißt er mit Rechnern um sich

EDI>T: mach mal cmos reset und teste mit einem ram riegel jeweils ob Bild wieder kommt, ansonsten graka rein und memtest test

Meine Main Geräte

(Dieser Beitrag wurde zuletzt bearbeitet: Gestern 22:31 von Fuexline.)
Gestern 22:30
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Hobbybastler x2 Offline
Posting Freak

Beiträge: 1.008
Registriert seit: Aug 2018
Beitrag #3916
RE: Der Hardware-Friedhof für defekte und ausrangierte Geräte
Hab nu ne Rohling verquisselt, bei einem Ram zeigt der bei Memtest nicht Intel Core I5 an sondern Inpal Ckre i1)2400 @ 3.10GHz xD

[Bild: AchievementChris.png]
Gestern 22:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Fuexline Offline
Euer Gott und Mittelpunkt

Beiträge: 4.940
Registriert seit: Aug 2012
Beitrag #3917
RE: Der Hardware-Friedhof für defekte und ausrangierte Geräte
lool erinnert mich an den das Seitenbacher Video bzw die Montage wo er sagt "und Ckre sättigt"

>EDIT:

habs:


Meine Main Geräte

(Dieser Beitrag wurde zuletzt bearbeitet: Gestern 22:59 von Fuexline.)
Gestern 22:56
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Neue Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste