Neue Antwort schreiben 
 
Themabewertung:
  • 2 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Der "Ich habe was auf dem E-Schrott gefunden!"-Thread
Oldie-schrauber Offline
Der mit der FX 5800 Ultra

Beiträge: 4.317
Registriert seit: Jul 2008
Beitrag #21
Der E-Schrott Thread
Hab gestern n AT Asus board mit p1 mmx 233Mhz aufgegabelt:P

IBM Thinkpads: 340CSE, 360PE, 240, 701CS, 380XD, 760XD, 600X, R30, T23,T30, X30, 2x X40, X60s, T41, T43p, R50e, R52, R61, T500, X200s.
20.07.2008 23:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Blue Offline
Original Vistaman™

Beiträge: 19.970
Registriert seit: Jul 2008
Beitrag #22
Der E-Schrott Thread
Oldie-schrauber schrieb:  Hab gestern n AT Asus board mit p1 mmx 233Mhz aufgegabelt:P

AT Asus Board? nice..

Hab hier auch ein AT DFI Board, voll fett Ausgestattet mit fetten OC funktionen, nur leider keine verwendung dafür :(

https://paypal.me/pools/c/88LwdCMpZz
20.07.2008 23:18
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Spit Offline
fetter klempner

Beiträge: 25.445
Registriert seit: Jul 2008
Beitrag #23
Der E-Schrott Thread
asus at board hab ich auch für S7
21.07.2008 00:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Igor Todeshure Offline
Methusalem & Folterknecht

Beiträge: 4.860
Registriert seit: Jul 2008
Beitrag #24
Der E-Schrott Thread
<Trommel/> Meine 6 Museumsrechner mit S7 haben alle ASUS-Boards, zwei weitere Board-CPU-Kombis (auch ASUS) warten auf Gehäuse. </Trommel>
21.07.2008 04:02
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Oldie-schrauber Offline
Der mit der FX 5800 Ultra

Beiträge: 4.317
Registriert seit: Jul 2008
Beitrag #25
Der E-Schrott Thread
   


So hier ma ein Foto, ist ein ASUS TXP4 weiss aber ned obs funzt, hat ein Kratzer über ein paarn leiterbahnen, sieht aber ned schlimm aus:P

IBM Thinkpads: 340CSE, 360PE, 240, 701CS, 380XD, 760XD, 600X, R30, T23,T30, X30, 2x X40, X60s, T41, T43p, R50e, R52, R61, T500, X200s.
21.07.2008 10:50
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Clemens
Unregistered

 
Beitrag #26
Der E-Schrott Thread
Mainboard meines Servers ... irgendein OEM Schrott von Packard Bell, Sockel A, VIA Chipsatz. Ich hasse diese Meldung "IDE Controller 1: FAIL".
22.07.2008 20:02
Diese Nachricht in einer Antwort zitieren
HOMEBOY87 Offline
Der mit dem Lötkolben :o

Beiträge: 8.343
Registriert seit: Jul 2008
Beitrag #27
Der E-Schrott Thread
ähm.. is der E-Schrott Thread nich eigentlich dafür da (gewesen), dass man sachen postet, die man vom E-Schrott hat und die noch funzen?!

einige posts hier gehören eig. eher in den Hardware-Friedhof o.O
22.07.2008 21:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Spit Offline
fetter klempner

Beiträge: 25.445
Registriert seit: Jul 2008
Beitrag #28
Der E-Schrott Thread
die haben den thread ver-fail-ed :D
22.07.2008 21:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Oldie-schrauber Offline
Der mit der FX 5800 Ultra

Beiträge: 4.317
Registriert seit: Jul 2008
Beitrag #29
Der E-Schrott Thread
So hab gewissermasen einige Hardware vom Eschrott bewahrt,

Sockel A Athlon 1200 Mhz mit Titan Cooler (der geile mit 2 Lüftern) (mit Wärmeleitpaste misshandelt :( )    
Passenses Mainboard vermutlich Gigabyte (leicht geblähte Elkos)
Sdram 256 Mb und 2 unbekannte
Asus v7100 (aka geforce 2 Mx 400 mit 64 mb)

Pentium mmx 233 Mhz mit kühler
Number nine Revolutinon 3D Wram 4mb Agp
diverse Käbelchen (pwr reset etc.)

Joah hat ein Bekanntet noch rumliegen gehabt

   


Edit: nach dem reinigen fand ich heraus, das ich entlich ne Cpu aus der AXIA Baureihe hab (was auch immer so spettziell an denen is sind recht selten anzutreffen)

und das der Die rundum absplitterungen hat, es hiess aber, das er noch leuft.....

IBM Thinkpads: 340CSE, 360PE, 240, 701CS, 380XD, 760XD, 600X, R30, T23,T30, X30, 2x X40, X60s, T41, T43p, R50e, R52, R61, T500, X200s.
(Dieser Beitrag wurde zuletzt bearbeitet: 23.07.2008 00:40 von Oldie-schrauber.)
23.07.2008 00:10
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Ande Offline
Immer wieder mal abwesend

Beiträge: 348
Registriert seit: Jul 2008
Beitrag #30
Der E-Schrott Thread
Woaha, da hat einer zu viel wärmeleitpaste... Mishandelt is zu nett ausgedrückt...
25.07.2008 16:36
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Neue Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste