Neue Antwort schreiben 
 
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Mikrofon tut net mehr.
Amplifier Offline
CLIPPY

Beiträge: 493
Registriert seit: Feb 2019
Beitrag #1
Mikrofon tut net mehr.
Hallo,
ich hab an meinem ThinkPad X230 vor ein paar Monaten (warum auch immer) in den Soundeinstellungen das Mikrofon deaktiviert. Dann ist dort aber der Geräteeintrag verschwunden. Wie krieg ich das Ding nun wieder zum laufen?

Danke im voraus!
:)

[Bild: Intel.png]

16.05.2020 17:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Pain Offline
moderating tsundere

Beiträge: 7.763
Registriert seit: Jul 2008
Beitrag #2
RE: Mikrofon tut net mehr.
Hast du mal geschaut ob der Eintrag unter Umständen nur ausgeblendet ist?
Einfach mal mit der rechten Maustaste ins Feld klicken und Ausgeblendete Geräte anzeigen anchecken.

[Bild: micmicmic.PNG]

ThinkPad T460p - i7-6820HQ - 64 GB RAM - 2 TB NVMe SSD - WQHD 2560x1440 - Nvidia 940MX (Optimus) - 8260 AC - EM7455 LTE-A - Arch Linux/Windows 10 Education

</> Do you know who ate all the doughnuts?
16.05.2020 17:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Amplifier Offline
CLIPPY

Beiträge: 493
Registriert seit: Feb 2019
Beitrag #3
RE: Mikrofon tut net mehr.
Ahhh! b1
Danke! Hat funktioniert! =)

[Bild: Intel.png]

16.05.2020 17:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Pain Offline
moderating tsundere

Beiträge: 7.763
Registriert seit: Jul 2008
Beitrag #4
RE: Mikrofon tut net mehr.
Gerne. :)

ThinkPad T460p - i7-6820HQ - 64 GB RAM - 2 TB NVMe SSD - WQHD 2560x1440 - Nvidia 940MX (Optimus) - 8260 AC - EM7455 LTE-A - Arch Linux/Windows 10 Education

</> Do you know who ate all the doughnuts?
16.05.2020 18:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Neue Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste