Neue Antwort schreiben 
 
Themabewertung:
  • 1 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Board Einschaltproblem
Randy Offline
verheiratet seit 06.12.06

Beiträge: 3.550
Registriert seit: Jul 2008
Beitrag #1
Board Einschaltproblem
folgendes Problem:

einer meiner Rechner, der gestern noch einwandfrei lief, lässt sich nicht mehr einschalten.

Die Power LED am Board leuchtet, wenn das Netzteil eingeschaltet ist, aber es tut sich nichts beim Druck auf den Einschaltknopf. Hab schon das Netzteil und den Powerschalter gewechselt, aber keine Veränderung.

Ist das Asus P5RD2-VM Mainboard.

Jemand ne Idee ? Gestern abend hab ich den Rechner ganz normal heruntergefahren, aber das ganze lässt sich nun nicht mehr einschalten...

19.07.2008 16:36
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
HOMEBOY87 Offline
Der mit dem Lötkolben :o

Beiträge: 8.343
Registriert seit: Jul 2008
Beitrag #2
Board Einschaltproblem
BIOS reset?

hab ich nochnie gehabt bis jetzt mit dem board o.O
19.07.2008 16:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Randy Offline
verheiratet seit 06.12.06

Beiträge: 3.550
Registriert seit: Jul 2008
Beitrag #3
Board Einschaltproblem
HOMEBOY87 schrieb:  BIOS reset?

mal nachher testen...

19.07.2008 16:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Blue Abwesend
.

Beiträge: 20.615
Registriert seit: Jul 2008
Beitrag #4
Board Einschaltproblem
Ich hab das mal gehabt, soweit Leuchte ging und alles, Netzteil ziehte auch Strom, nur der ging nicht an? Netzteil ausgetauscht, funktioniert.
19.07.2008 16:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antz Offline
Big Bad Voodoo Daddy

Beiträge: 2.206
Registriert seit: Jul 2008
Beitrag #5
Board Einschaltproblem
mein Tual scheint in letzter Zeit dasselbe Prob zu haben,
erst nach ein paar mal Netzteilschalter ein-aus springts an (manchmal,nicht immer)
19.07.2008 16:57
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Randy Offline
verheiratet seit 06.12.06

Beiträge: 3.550
Registriert seit: Jul 2008
Beitrag #6
Board Einschaltproblem
Hm, Bios hab ich per Jumper zurückgesetzt, geht nicht.

Aber ich werde mal ein weiteres Netzteil testen...

19.07.2008 17:02
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
HOMEBOY87 Offline
Der mit dem Lötkolben :o

Beiträge: 8.343
Registriert seit: Jul 2008
Beitrag #7
Board Einschaltproblem
evtl. mal brutal das PS_ON Signal vergewaltigen...

(die grüne leitung am ATX stecker mit nem kabel auf masse (schwarz) ziehen)
19.07.2008 17:18
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Randy Offline
verheiratet seit 06.12.06

Beiträge: 3.550
Registriert seit: Jul 2008
Beitrag #8
Board Einschaltproblem
Also ein weiteres Netzteil tut auch nichts. Aber wie gesagt, das Board scheint Strom zu bekommen...

19.07.2008 18:14
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Antz Offline
Big Bad Voodoo Daddy

Beiträge: 2.206
Registriert seit: Jul 2008
Beitrag #9
Board Einschaltproblem
die pins vom powerschalter mal kurzschliessen ?
als letzte möglichkeit würde noch homeboys idee bleiben, da läuft das NT garantiert an
19.07.2008 19:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Randy Offline
verheiratet seit 06.12.06

Beiträge: 3.550
Registriert seit: Jul 2008
Beitrag #10
Board Einschaltproblem
Das Netzteil ist in Ordnung, habs in mehreren Systemen jetzt drin gehabt. Scheint, das Board ist hinüber.

Laut ASUS Forum taucht dieses Problem wohl häufiger auf...

20.07.2008 01:15
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Neue Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste