Neue Antwort schreiben 
 
Themabewertung:
  • 1 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Der "Ich-habe-aufgerüstet" Thread
Amplifier Offline
CLIPPY

Beiträge: 509
Registriert seit: Feb 2019
Beitrag #2011
RE: Der "Ich-habe-aufgerüstet" Thread
Hauptrechner:
HP OEM-Gehäuse ==> 2009er Gehäuse. Linke Wand hat Plexiglasfenster.
HP OEM-Board ==> Asus P8Q77-M
HP OEM-Netzteil ==> Seasonic 500W
Nvidia Quadro 4000 ==> XFX Radeon RX 590

[Bild: Intel.png]

31.07.2020 19:26
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Hobbybastler x2 Offline
Posting Freak

Beiträge: 1.319
Registriert seit: Aug 2018
Beitrag #2012
RE: Der "Ich-habe-aufgerüstet" Thread
GTX 750 Ti (1GB) -> GTX 960 (2GB)

[Bild: AchievementChris.png]
01.08.2020 10:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Pain Offline
moderating tsundere

Beiträge: 7.832
Registriert seit: Jul 2008
Beitrag #2013
RE: Der "Ich-habe-aufgerüstet" Thread
Verteilt über die letzten paar Wochen:

ThinkPad X200T:
250 GB HDD => 120 GB SSD

ThinkPad W700:
keine HDD => 120 GB SSD + 500 GB HDD

ThinkPad T61 15" NVS Wide:
180 GB HDD => 120 GB SSD

ThinkPad T61 14" Wide:
180 GB HDD => 120 GB SSD

ThinkPad T61 14" 4:3:
320 GB => 120 GB SSD

ThinkPad X61s:
500 GB HDD => 120 GB SSD

ThinkPad X61T:
500 GB HDD => 120 GB SSD

ThinkPad T60 14" 4:3:
500 GB HDD => 120 GB SSD

(Alle logischweise SATA)

ThinkPad T460p - i7-6820HQ - 64 GB RAM - 2 TB NVMe SSD - WQHD 2560x1440 - Nvidia 940MX (Optimus) - 8260 AC - EM7455 LTE-A - Arch Linux/Windows 10 Education

</> Do you know who ate all the doughnuts?
(Dieser Beitrag wurde zuletzt bearbeitet: 01.08.2020 12:46 von Pain.)
01.08.2020 12:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Fuexline Offline
Euer Gott und Mittelpunkt

Beiträge: 5.401
Registriert seit: Aug 2012
Beitrag #2014
RE: Der "Ich-habe-aufgerüstet" Thread
die SATA II patches dann auch installiert?

Meine Main Geräte

01.08.2020 12:39
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Pain Offline
moderating tsundere

Beiträge: 7.832
Registriert seit: Jul 2008
Beitrag #2015
RE: Der "Ich-habe-aufgerüstet" Thread
Habe nicht bei allen Middleton eingespielt.

Kehrt bei den semi-schnellen Intenso SSDs eh kaum. Die Zugriffszeiten sind jetzt angenehm und es lärmt nichts mehr.

ThinkPad T460p - i7-6820HQ - 64 GB RAM - 2 TB NVMe SSD - WQHD 2560x1440 - Nvidia 940MX (Optimus) - 8260 AC - EM7455 LTE-A - Arch Linux/Windows 10 Education

</> Do you know who ate all the doughnuts?
01.08.2020 12:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Sje Offline
seit dem 26.10.2006 dabei

Beiträge: 13.353
Registriert seit: Jul 2008
Beitrag #2016
RE: Der "Ich-habe-aufgerüstet" Thread
HP Compaq dx2420 Microtower:
Pentium Dual Core E5200 2,5 Ghz/FSB 800 ==> Core 2 Duo E7600 3,06 Ghz/FSB 1066
2 GB DDR-667 ==> 4 GB DDR2-667
Intel G31 Chipsatzgrafik ==> Radeon HD3650 256 MB GDDR3
160 GB HDD ==> 1 TB HDD

Hauptrechner: Ryzen 5 1600 @ 3,2 Ghz, 16 GB DDR4-3000, Geforce GTX 770 OC 4 GB, 120 GB SSD, 2x1 TB HDD, DVD-RW, Win 10 1909 x64
HTPC: Athlon 200GE @ 3,2 Ghz, 8 GB DDR4-2666, Radeon Vega 3, 120 GB SSD, 2 TB, 2x 1 TB, 3 TB HDD's, DVD-RW, Win 10 1909 x64
Bastelrechner: Core i5-2500K @ 3,3 Ghz, 16 GB DDR3-1333, Radeon HD 6870 1 GB, 64 GB SSD (Win7 x64), 120 GB (Win 8.1 x64), 1+2 TB HDD (Daten)
Surface 3 WiFi: Atom x7-8700 @ 1,6 Ghz, 2 GB DDR3-1600, Intel HD Graphics, 64 GB eMMC, Win 10 1909 x64
Dell Latitude C610: Pentium III @ 1,2 Ghz, 768 MB SD-RAM PC133, Radeon M6 16 MB, 60 GB HDD, DVD-ROM/CD-RW, Win XP
09.08.2020 14:12
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Neue Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste