Neue Antwort schreiben 
 
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Der Libretto 100CT / 110CT-Thread
freaked Offline
× ∫яεαкεδ εησυġн ×

Beiträge: 16.511
Registriert seit: Jul 2008
Beitrag #241
RE: Der Libretto 100CT / 110CT-Thread
wenn das netzteil zu schwach ist den betrieb und das laden zu befeuern, ja

12.09.2022 07:24
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Pain Offline
NT-AUTHORITY\SYSTEM

Beiträge: 8.155
Registriert seit: Jul 2008
Beitrag #242
RE: Der Libretto 100CT / 110CT-Thread
Mit dem Originalen Netzteil? Mir scheint es eher der 50CT kann im Betrieb seinen Akku gar nicht laden. Ausgeschaltet und im Standby klappt es.

sumi - R9 5950X - 128 GB RAM ECC - 500 GB + 1 TB NVMe SSD - 3 TB HDD - 4TB HDD RAID-0 (KVM/QEMU) - Radeon RX580 8 GB - SoundBlaster Z - Chieftec Dragon CS-601 - Arch Linux/Windows 10 Pro
ThinkPad P14s Gen2 AMD - R7 5850U - 48 GB RAM - 1 TB NVMe SSD - UHD 3840x2160 HDR - Vega 8 - RTL8255AE AX - EM120R-GL LTE-A - Arch Linux/Windows 10 Education
Apple Mac Mini (Late 2020) - Apple M1 - 16 GB RAM - 256 GB SSD - WiFi 6 - macOS
HPE Microserver Gen 8 - Xeon E3-1220 v2 - 16 GB RAM - 12 TB HDD - Windows Server 2012 R2 Datacenter
</> Do you know who ate all the doughnuts?
15.09.2022 02:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren
Neue Antwort schreiben 


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste